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ABSTRACT: Authors of papers to proceedings have to type these in a form suitable for direct photographic 
reproduction by the publisher. In order to ensure uniform style throughout the volume, all the papers have to 
be prepared strictly according to the instructions set below. A laser printer should be used to print the text. 
The publisher will reduce the camera-ready copy to 75% and print it in black only. For the convenience of the 
authors  template files for MS Word 6.0 (and higher) are provided. 

1 GENERAL INSTRUCTIONS 

1.1 Type area 
The text should fit exactly into the type area of 187 
× 272 mm (7.36" × 10.71"). For correct settings of 
margins in the Page Setup dialog box (File menu) 
see Table 1.  

1.2 Typefont, typesize and spacing 
Use Times New Roman 12 point size and 13 point 
line spacing (Standard;text tag). Use roman type 
except for the headings (Heading tags), parameters 
in mathematics (not for log, sin, cos, ln, max., d (in 
dx), etc), Latin names of species and genera in 
botany and zoology and the titles of journals and 
books which should all be in italics. Never use bold, 
except to denote vectors in mathematics. Never 
underline any text. Use the small font (10 points on 
11 points) for tables (Table tags), figure captions 
(Figure caption tag) and the references (Reference 
text tag). 

Never use letterspacing and never use more than 
one space after each other. 

2 GETTING STARTED 

2.1 Preparing the new file with the correct template 
Copy the template file B2ProcA4.dot (if you print 
on A4 size paper) or B2ProcLe.dot (for Letter size 
paper) to the template directory. This directory can 
be found by selecting the Tools menu, Options and 
then by tabbing the File Locations. When the Word 
programme has been started open the File menu and 
choose New. Now select the template B2ProcA4.dot 

or B2ProcLe.dot (see above). Start by renaming the 
document by clicking Save As in the menu Files. 
Name your file as follows: First three letters of the 
file name should be the first three letters of the last 
name of the first author, the second three letters 
should be the first letter of the first three words of 
the title of the paper (e.g. this paper: balpcc.doc). 
Now you can type your paper, or copy the old 
version of your paper onto this new formated file. 

2.2 Copying old text onto new file 
Open your old file and the new file. Switch between 
these two with the Window menu. Select all text of 
the old file (excluding title, authors, affiliations and 
abstract) and paste onto bottom of new file, after 
having deleted the word INTRODUCTION (see also 
section 2.5). Check the margin setting (Page Setup 
dialog box in File menu) and column settings (see 
Table 1 for correct settings). After this copy the 
texts which have to be placed in the frames (see 
sections 2.3 and 2.4 ). In order to avoid disruption of 
the text and frames, copy these texts paragraph by 
paragraph without including the first word (which   
 
 
Table 1.  Margin settings for A4 size paper and letter size 
 paper. ______________________________________________ 
Setting     A4 size paper   Letter size paper         ____________  _____________  
       cm  inches  cm  inches ______________________________________________ 
Top      1.2  0.47"   0.32      0.13" 
Bottom     1.3  0.51"   0.42  0.17" 
Left      1.15  0.45"   1.45  0.57" 
Right      1.15  0.45"   1.45  0.57" 
All other    0.0  0.0"   0.0  0.0" 
Column width*  9.0  3.54"   9.0  3.54" 
Column spacing* 0.7  0.28"   0.7  0.28" _____________________________________________ 



*  Column dialog box in Format menu. 
includes the old tag). It is best to first retype the first 
words manually and then to paste the correct text 
behind. When the new file contains all the text, the 
old tags should be replaced by the new Balkema tags 
(see section 3). Before doing this apply automatic 
formatting (AutoFormat in Format menu). 

2.3 Title, author and affiliation frame 

Place the cursor on the T of Title at the top of your 
newly named file and type the title of the paper in 
lower case (no caps except for proper names). The 
title should not be longer than 75 characters). Delete 
the word Title (do not delete the paragraph end). 
Place the cursor on the A of A.B.Author(s) and type 
the name of the first author (first the initials and then 
the last name). If any of the co-authors have the 
same affiliation as the first author, add his name 
after an & (or a comma if more names follow). 
Delete the words A.B. Author etc. and place the 
cursor on the A of Affiliation. Type the correct 
affiliation (Name of the institute, City, 
State/Province, Country). Now delete the word 
Affiliation. If there are authors linked to other 
institutes, place the cursor at the end of the 
affiliation line just typed and give a return. Now 
type the name(s) of the author(s) and after a return 
the affiliation. Repeat this procedure until all 
affiliations have been typed.  

All these texts fit in a frame which should not be 
changed (Width: Exactly 187 mm (7.36"); Height: 
Exactly 73 mm (2.87") from top margin; Lock 
anchor). 

2.4 Abstract frame 

If there are no further authors place the cursor one 
space behind the word ABSTRACT: and type your 
abstract of not more than 150 words. The top of the 
first line of the abstract will be 73 mm (2.87") from 
the top of the type area. The complete abstract will 
fall in the abstract frame, the settings of which 
should also not be changed (Width: Exactly 187 mm 
(7.36"); Height: Automatic; Vertical 73 mm (2.87") 
from margin; Lock anchor). 

2.5 First line of text or heading 

If your text starts with a heading, place the cursor on 
the I of INTRODUCTION and type the correct text 
for the heading. Now delete the word 
INTRODUCTION and start with the text after a 
return. This text should have the tag First paragraph. 

If your text starts without a heading you should 
place the cursor on the I of INTRODUCTION, 

change the tag to First paragraph and type your text 
after deleting the word INTRODUCTION. 

3 LAYOUT OF TEXT 

3.1 Text and indenting 
Text is set in two columns of 9 cm (3.54") width 
each with 7 mm (0.28") spacing between the 
columns. All text should be typed in Times New 
Roman, 12 pt on 13 pt line spacing except for the 
paper title (18 pt on 20 pt), author(s) (14 pt on 16 
pt), and the small text in tables, captions and 
references (10 pt on 11 pt). All line spacing is exact. 
Never add any space between lines or paragraphs. 
When a column has blank lines at the bottom of the 
page, add space above and below headings (see 
opposite column). 

First lines of paragraphs are indented 5 mm (0.2") 
except for paragraphs after a heading or a blank line 
(First paragraph tag). 

3.2 Headings 
Type primary headings in capital letters roman 
(Heading 1 tag) and secondary and tertiary  headings 
in lower case italics (Headings 2 and 3 tags). 
Headings are set flush against the left margin. The 
tag will give two blank lines (26 pt) above and one 
(13 pt) beneath the primary headings, 1½ blank lines 
(20 pt) above and a ½ blank line (6 pt) beneath the 
secondary headings and one blank line (13 pt) above 
the tertiary headings. Headings are not indented and 
neither are the first lines of text following the 
heading indented. If a primary heading is directly 
followed by a secondary heading, only a ½ blank 
line should be set between the two headings. In the 
Word programme this has to be done manually as 
follows: Place the cursor on the primary heading, 
select Paragraph in the Format menu, and change the 
setting for spacing after, from 13 pt to 0 pt. In the 
same way the setting in the secondary heading for 
spacing before should be changed from 20 pt to 7 pt. 

3.3 Listing and numbering 
When listing facts use either the style tag List signs 
or the style tag List numbers. 

3.4 Equations 
Use the equation editor of the selected word 
processing programme. Equations are not indented 
(Formula tag). Number equations consecutively and 
place the number with the tab key at the end of the 
line, between parantheses. Refer to equations by 
these numbers. See for example Equation 1 below: 

 From the above we note that sin θ = (x + y)z or: 
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where ca = interface adhesion; δ = friction angle at 
interface; and k1 = shear stiffness number. 

For simple equations in the text always use 
superscript and subscript (select Font in the Format 
menu). Do not use the equation editor between text 
on same line. 

3.5 Tables 
Locate tables close to the first reference to them in 
the text and number them consecutively. Avoid 
abbreviations in column headings. Indicate units in 
the line immediately below the heading. 
Explanations should be given at the foot of the table, 
not within the table itself. Use only horizontal rules: 
One above and one below the column headings and 
one at the foot of the table (Table rule tag: Use the 
Shift-minus key to actually type the rule exactly 
where you want it). For simple tables use the tab key 
and not the table option. Type all text in tables in 
small type: 10 on 11 points (Table text tag). Align 
all headings to the left of their column and start 
these headings with an initial capital. Type the 
caption above the table to the same width as the 
table (Table caption tag). See for example Table 1. 

3.6 Figure captions 
Always use the Figure caption style tag (10 points 
size on 11 points line space). Place the caption 
underneath the figure (see Section 5). Type as 
follows: ‘Figure 1. Caption.’ Leave about two lines 
of space between the figure caption and the text of 
the paper. 

3.7 References 
In the text, place the authors’ last names (without 
initials) and the date of publication in parentheses 
(see examples in Section 5). At the end of the paper, 
list all references in alphabetical order underneath 
the heading REFERENCES (Reference heading   
tag). The references should be typed in small text 
(10 pt on 11 pt) and second and further lines should 
be indented 5.0 mm (0.2") (Reference text tag). If 
several works by the same author are cited, entries 
should be chronological: 
Larch, A.A. 1996a. Development ... 
Larch, A.A. 1996b. Facilities ... 
Larch, A.A. 1997. Computer ... 
Larch, A.A. & Jensen, M.C. 1996. Effects of ... 
Larch, A.A. & Smith, B.P. 1993. Alpine ... 

3.7.1 Typography for references  
Last name, First name or Initials (ed.) year. Book title. City: 

Publisher. 

Last name, First name or Initials year. Title of article. Title of 
Journal (series number if necessary) volume number (issue 
number if necessary): page numbers. 

3.7.2 Examples 
Grove, A.T. 1980. Geomorphic evolution of the Sahara and the 

Nile. In M.A.J. Williams & H. Faure (eds), The Sahara and 
the Nile: 21-35. Rotterdam: Balkema. 

Jappelli, R. & Marconi, N. 1997. Recommendations and 
prejudices in the realm of foundation engineering in Italy: 
A historical review. In Carlo Viggiani (ed.), Geotechnical 
engineering for the preservation of monuments and 
historical sites; Proc. intern. symp., Napoli, 3-4 October 
1996. Rotterdam: Balkema. 

Johnson, H.L. 1965. Artistic development in autistic children. 
Child Development 65(1): 13-16. 

Polhill, R.M. 1982. Crotalaria in Africa and Madagascar. 
Rotterdam: Balkema. 

3.8 Notes 
These should be avoided. Insert the information in 
the text. In tables the following reference marks 
should be used: *, **, etc. and the actual footnotes  
set directly underneath the table. 

3.9 Conclusions 
Conclusions should state concisely the most 
important propositions of the paper as well as the 
author’s views of the practical implications of the 
results. 

 

4 PHOTOGRAPHS AND FIGURES 

Number figures consecutively in the order in which 
reference is made to them in the text, making no dis-
tinction between diagrams and photographs. Figures 
should fit within the column width of 90 mm (3.54") 
or within the type area width of 187 mm (7.36"). 

Figures, photographs, etc. should be in black 
only. Paste copies of the same size onto the 
typescript where you want them to appear in the 
text. Do not place them sideways on a page; 
however if this cannot be avoided, no other text 
(except the figure caption) should appear on that 
page. Figures, etc. should not be centered, but 
placed against the left margin. Leave about two lines 
of space between the actual text and figure 
(including caption). Never  
 
 



σ f

σ

ε

cracking

stiffness decrease 
in tension

crack closure

compressive 
yielding point

stiffness decrease 
under compression

crack closure

anelastic strain

 
 
Figure 1. Caption of a typical figure. Photographs will be 
scanned by the printer. Always supply original photographs. 
place any text next to a figure. Leave this space 
blank. The most convenient place for placing figures 
is at the top or bottom of the page. Avoid placing 
text between figures as readers might not notice the 
text. Line drawings (as well as photographic 
reproductions of these) should be in black (not grey) 
on white. Keep in mind that everything will be 
reduced to 75%. Therefore, 9 point should be the 
minimum size of the lettering. Lines should 
preferably be 0.2 mm (0.1") thick. Keep figures as 
simple as possible. Avoid excessive notes and 
designations. 

Photographs should be black and white, with 
good contrast and on glossy paper. Photographic 
reproductions cut from books or journals, 
photocopies of photographs and screened 
photographs are unacceptable. The proceedings will 
be printed in black only. For this reason avoid the 
use of colour in figures and photographs. Colour is 
also nearly always unnecessary for scientific work. 

 

5 PREFERENCES, SYMBOLS AND UNITS 

Consistency of style is very important. Note the 
spacing, punctuation and caps in all the examples 
below. 
− References in the text: Figure 1, Figures 2-4, 6, 

8a, b (not abbreviated) 
− References between parentheses: (Fig. 1), (Figs 

2-4, 6, 8a, b) (abbreviated) 
− USA / UK / Netherlands / the Netherlands 

instead of U.S.A. / U.K. / The Netherlands 
− Author & Author (1989) instead of Author and 

Author (1989) 
− (Author 1989a, b, Author & Author 1987) instead 

of (Author, 1989a,b; Author and Author, 1987) 
− (Author et al. 1989) instead of (Author, Author & 

Author 1989) 

− Use the following style: (Author, in press); 
(Author, in prep.); (Author, unpubl.); (Author, 
pers. comm.) 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Always use the official SI notations: 
− kg / m / kJ / mm instead of kg. (Kg) / m. / kJ. 

(KJ) / mm.;  
− 20°16′32′′SW instead of 20° 16′ 32′′ SW 
− 0.50 instead of 0,50 (used in French text); 9000 

instead of 9,000 but if more than 10,000: 10,000 
instead of 10000 

− 14C instead of C14 / C-14 and BP / BC / AD 
instead of B.P. / B.C. / A.D. 

− × 20 instead of ×20 / X20 / x 20; 4 + 5 > 7 
instead of 4+5>7 but –8 / +8 instead of – 8 / + 8 

− e.g. / i.e. instead of e.g., / i.e., 

6 SUBMISSION OF MATERIAL TO THE 
EDITOR 

The final copy of the complete paper will be printed 
by the organizing committee, so you should send 
your final paper to the organizing committee in an 
electronic form (Microsoft Word .DOC file, Adobe 
Acrobat .PDF file, or PostScript .PS file). Please 
check whether the final paper looks the same as this 
sample: Title at top of first page in 18 points, 
authors in 14 points and all other text in 12 points on 
13 points line space, except for the small text (10 
point on 11 point line space) used in tables, captions 
and references. Also check if the type width is 187 
mm (7.36"), the column width 90 mm (3.54"), the 
page length is 272 mm (10.71") and that the space 
above the Abstract is exactly as in the sample. 

7 DEADLINE 

The above material should be with the editor before 
the deadline for submission. Any material received 
too late will not be published. Send the material by 
airmail or by courier well packed and in time. Be 
sure that all pages are included in the parcel. 
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